SOS connection

Discussion sur le site. Vos critiques, vos suggestions et vos encouragements sont les bienvenus ici.

Messagepar Pouchky Annette » Dim Aoû 24, 2008 5:00 pm

Comme la plupart des forums (fora?) nous sommes visités par des robots et autres pirates. Ne t'inquiètes pas, ils ne postent pas, et si le barrage est quand même traversé, les messages sont ignorés par les habitués puis effacés par la Webmiss.

Mais c'est ce problème qui a conduit déjà à plusieurs bugs, avec pour conséquence la perte de certains messages, et l'impossibilité de s'inscrire.
Pouchky Annette

Le vrai blog de Fantô :
http://lesnouveauxcarnetsdefantomette.blogspot.com/
Avatar de l’utilisateur
Pouchky Annette
divinité
 
Messages: 7074
Inscription: Lun Oct 18, 2004 8:55 pm
Localisation: Jivay-Jivaypas, dépt Sambre et Meuse

Messagepar Pétronille » Mer Déc 09, 2009 8:40 am

El Totoro n'a plus accès à notre forum car il a eu la même révolutionnaire idée que moi de changer son zemail dans son profil !
S'vouplaît everybody, touchez pas à votre profil sous peine d'être relégué au placard ! :laughing:
Avatar de l’utilisateur
Pétronille
légende vivante
 
Messages: 3920
Inscription: Mer Juil 07, 2004 9:38 pm

Messagepar 65 » Mer Déc 09, 2009 3:32 pm

Pétronille a écrit:El Totoro n'a plus accès à notre forum car il a eu la même révolutionnaire idée que moi de changer son zemail dans son profil !
S'vouplaît everybody, touchez pas à votre profil sous peine d'être relégué au placard ! :laughing:
Tu fais bien de me le dire. Je vais garder mon pseudo rattaché à la veille boîte mail que je ne consulte pu trop.
Avatar de l’utilisateur
65
légende vivante
 
Messages: 2936
Inscription: Sam Sep 25, 2004 12:38 am

Messagepar lucie tronnade » Mer Déc 09, 2009 9:56 pm

65 a écrit:[Tu fais bien de me le dire. Je vais garder mon pseudo rattaché à la veille boîte mail que je ne consulte pu trop.


Ceci explique cela, si j'avais su plus tôt :wink:
Avatar de l’utilisateur
lucie tronnade
héros / héroïne
 
Messages: 708
Inscription: Lun Aoû 18, 2008 12:13 pm
Localisation: Sarclay-les-Rosiers

Messagepar Totoro » Ven Déc 11, 2009 2:06 pm

A y'es !! El Totoro est de retour :wink:
La webmiss a réactivé mon compte assez rapidement. Merci à elle et merci à Pétronille pour ton aide :happy: (j'ai mis un grand happy ce coup-ci)
Je suis pas prêt de refaire ce genre de manip'.
"La modération, c'est bien, mais faut pas en abuser."
Avatar de l’utilisateur
Totoro
aventurier / aventurière
 
Messages: 111
Inscription: Dim Aoû 16, 2009 8:52 am
Localisation: Aquitaine

Messagepar grenadine » Ven Déc 11, 2009 3:41 pm

Ouf !! Bon retour cher ami ! :wink:
Peut importe à quel point les choses vont mal,
ça peut toujours être pire.
Avatar de l’utilisateur
grenadine
légende vivante
 
Messages: 4233
Inscription: Jeu Mar 09, 2006 1:23 pm
Localisation: cherchez pas, c'est pas sur la carte

Messagepar Pétronille » Ven Jan 22, 2010 3:24 pm

Voui, je confirme à Nath que j'ai également des problèmes de connexion (erreur 500). J'ai envoyé un mail à la webmiss si par hasard, ça venait du site !
Avatar de l’utilisateur
Pétronille
légende vivante
 
Messages: 3920
Inscription: Mer Juil 07, 2004 9:38 pm

Messagepar Pétronille » Ven Jan 22, 2010 3:24 pm

Voui, je confirme à Nath que j'ai également des problèmes de connexion (erreur 500). J'ai envoyé un mail à la webmiss si par hasard, ça venait du site !
Avatar de l’utilisateur
Pétronille
légende vivante
 
Messages: 3920
Inscription: Mer Juil 07, 2004 9:38 pm

Messagepar pedro » Ven Jan 22, 2010 6:08 pm

J'ai le même probleme! ça vient du site car la page s'affiche parfois quand je ne suis pas connecté mais que je veux juste acceder à la page d'accueil...parfois ça peut durer hyper longtemps!
A chaque mal sous le soleil, il est ou non un remède...
Avatar de l’utilisateur
pedro
super héros / héroïne
 
Messages: 2408
Inscription: Sam Aoû 16, 2008 8:13 pm
Localisation: haute-marne

Messagepar Nina » Ven Jan 22, 2010 8:49 pm

idem ! :roll:
Avatar de l’utilisateur
Nina
héros / héroïne
 
Messages: 579
Inscription: Sam Nov 14, 2009 2:28 pm

Messagepar Pétronille » Mer Jan 27, 2010 8:15 am

Selon la webmiss, il ne s'agit pas d'un problème lié au site mais à Free. Apparemment, tout refonctionne tout bien !
Avatar de l’utilisateur
Pétronille
légende vivante
 
Messages: 3920
Inscription: Mer Juil 07, 2004 9:38 pm

Messagepar Nina » Mer Jan 27, 2010 12:14 pm

En effet, ça fonctionne ! Bon, c'est toujours un peu lent....Chez vous aussi ou c'est moi ?
Avatar de l’utilisateur
Nina
héros / héroïne
 
Messages: 579
Inscription: Sam Nov 14, 2009 2:28 pm

Messagepar Pétronille » Mer Jan 27, 2010 3:34 pm

Chez moi c'est OK ! Et les autres ?
Avatar de l’utilisateur
Pétronille
légende vivante
 
Messages: 3920
Inscription: Mer Juil 07, 2004 9:38 pm

Messagepar Serkanine » Jeu Jan 28, 2010 9:05 am

Plus d'erreur de mon côté. :wink:
"Pour réussir il faut croire et aimer ce que l'on fait !"
Avatar de l’utilisateur
Serkanine
héros / héroïne
 
Messages: 891
Inscription: Ven Oct 28, 2005 1:00 pm
Localisation: Toulouse et les environs

Messagepar mamie Camille » Jeu Jan 28, 2010 10:14 pm

Tout fonctionne correctement chez moi aussi !
Il faut se taire ou dire des choses qui valent mieux que le silence, disait Pythagore
(qui ne connaissait pas Mille Pompons).
Avatar de l’utilisateur
mamie Camille
légende vivante
 
Messages: 2610
Inscription: Mer Jan 26, 2005 8:03 pm
Localisation: le palais sous la mer

PrécédenteSuivante

Retourner vers Mille Pompons !

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron